同花顺主力悄悄建仓目标公式

时刻:2019-06-06 08:56:58

VAR2:=1/WINNER(CLOSE);
VAR3:=100-ABS((CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100);
STICKLINE(VAR2>5,VAR3<100,VAR2,5,0),colorcyan;
VAR4:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR5:=SMA(VAR4,5,1);
VAR6:=SMA(VAR5,9,1);
STICKLINE(VOL AND VAR6<18,0,VAR2*0.5,5,0),coloryellow;
主力建仓:0,coloryellow;