底部轻盈买入指标公式

时间:2019-06-25 07:45:19

底部轻盈买入源码:

C1:=REF(SUM((C-REF(C,1))/C*100,5)<-15,1) OR REF(SUM((C-REF(C,1))/C*100,3)<-15,1);

C2:=REF(C,1)<REF(C,2)*0.97 AND C/REF(C,1)>1.03;

A1:=REF(CLOSE,1);

A2:=SMA(MAX(CLOSE-A1,0),6,1)/SMA(ABS(CLOSE-A1),6,1)*100;

A3:=CROSS(A2,20);

XG:C1 AND C2 AND A3;


通达信公式源码安装方法步骤图解:点这里查看指标公式安装方法