美好阳买今买明卖胜率79选股副图目标公式

时刻:2019-06-25 07:45:00

美好阳买今买明卖胜率79选股副图源码:

 止盈止损各2点,持股2天,我们多留意危险。在合作大盘一定有小收成。绝无未来,尾盘信号建立,盘中最好不要用。当天假如大盘向好,盘中预警能够介入。 

副图:

A1:=(2*CLOSE+HIGH+LOW)/4;

A2:WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);

A4:MA(A2,5);

B2:=CROSS(A2,A4);

B5:=C>O;

A12:=OPEN< REF(CLOSE,1);

F5:=MA(L,1)<REF(MA(L,1),1);

B7:=O<REF(O,1) AND C>REF(C,1);

X4:=(C-REF(C,1))/REF(C,1)*100>1.2;

B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;

X5:=L>MA(C,5)*0.921;

D4:=B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;

STICKLINE(D4,A2,A4,0.1,0) COLORCYAN;

选股:

A1:=(2*CLOSE+HIGH+LOW)/4;

A2:=WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);

A4:=MA(A2,5);

B2:=CROSS(A2,A4);

B5:=C>O;

A12:=OPEN< REF(CLOSE,1);

F5:=MA(L,1)<REF(MA(L,1),1);

B7:=O<REF(O,1) AND C>REF(C,1);

X4:=(C-REF(C,1))/REF(C,1)*100>1.2;

B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;

X5:=L>MA(C,5)*0.921;

D4:B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;

通达信公式源码装置办法过程图解:点这里检查目标公式装置办法