股票必涨买入公式 短线用

时刻:2019-06-09 02:25:33

股票必涨买入公式,短线用

      VAR2:=(EXPMA(VAR1,4),4),4);

  J: (VAR2-ref(VAR2,1))/ref(VAR2,1)*100, COLORSTICK;

  D: MA(J,3);

  K: MA(J,1);

  V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

  V2:=EMA(V1,300);{本文来历: cxh99.com }

  V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  V6:=CLOSE/ref(CLOSE,3)》=1.1;

  V7:=BACKSET(V6,3);

  买入:IF((V7 AND COUNT(V7,3)=1),0.9,0),COLORYELLOW,LINETHICK3;

  DRAWTEXT(买入,0.6,‘买入 ’),COLORYELLOW,LINETHICK3;

(m88.com网www.gpzs88.com)